Make EVP_Encrypt*/EVP_Decrypt* and EVP_Cipher* provider aware
[openssl.git] / providers / legacy /
drwxr-xr-x   ..
-rw-r--r-- 58 build.info
drwxr-xr-x - digests
-rw-r--r-- 3128 legacyprov.c