x86gas.pl: make data_short work on legacy systems.
[openssl.git] / perl /
drwxr-xr-x   ..
-rw-r--r-- 171 .cvsignore