Use the same min-max version range on the client consistently
[openssl.git] / include /
drwxr-xr-x   ..
drwxr-xr-x - internal
drwxr-xr-x - openssl