Fix one more instance of incorrect OPENSSL_API_COMPAT value
[openssl.git] / crypto / ocsp /
drwxr-xr-x   ..
-rw-r--r-- 172 build.info
-rw-r--r-- 5226 ocsp_asn.c
-rw-r--r-- 9541 ocsp_cl.c
-rw-r--r-- 3901 ocsp_err.c
-rw-r--r-- 14188 ocsp_ext.c
-rw-r--r-- 12858 ocsp_ht.c
-rw-r--r-- 7346 ocsp_lcl.h
-rw-r--r-- 5204 ocsp_lib.c
-rw-r--r-- 8446 ocsp_prn.c
-rw-r--r-- 6351 ocsp_srv.c
-rw-r--r-- 13040 ocsp_vfy.c
-rw-r--r-- 6985 v3_ocsp.c