Enable apps to get a UI_METHOD for the default prompter
[openssl.git] / .github /
drwxr-xr-x   ..
-rw-r--r-- 470 PULL_REQUEST_TEMPLATE.md