All 0.9.8d patches have been applied to HEAD now, so we no longer need