Set Enveloped data version to 2 if ktri version not zero.
[openssl.git] / test / ocsp-tests /
2012-12-07 Ben LaurieFix OCSP checking.