Turn on TLSv1.3 downgrade protection by default
[openssl.git] / test / danetest.pem
2016-01-07 Viktor DukhovniDANE support for X509_verify_cert()