Make EVP_MD_CTX_ctrl() work for legacy use cases (ssl3).
[openssl.git] / providers / default / digests / md5_sha1_prov.c
2019-06-11 Shane LontisMake EVP_MD_CTX_ctrl() work for legacy use cases (ssl3).
2019-06-06 Shane Lontisrename the digest provider files to avoid any name...