Set security level to zero is ssltest
[openssl.git] / doc / HOWTO / proxy_certificates.txt
2012-05-04 Richard LevitteCorrect environment variable is OPENSSL_ALLOW_PROXY_CERTS.
2005-04-09 Richard LevitteAdded restrictions on the use of proxy certificates...
2005-03-14 Richard LevitteAdded HOWTO about proxy certificates.