Updates from 1.0.0-stable.
[openssl.git] / crypto / x509v3 / v3_pcia.c
2004-12-28 Richard LevitteAdd functionality needed to process proxy certificates.