use more descriptive name DEFINE_STACK_OF_CONST
[openssl.git] / crypto / include / internal / asn1_int.h
2016-01-07 Dr. Stephen Hensonuse more descriptive name DEFINE_STACK_OF_CONST
2016-01-07 Dr. Stephen HensonOnly declare stacks in headers
2015-09-11 Ben LaurieEnable -Wmissing-variable-declarations and
2015-03-25 Dr. Stephen Hensonmake X509_NAME opaque
2015-03-24 Dr. Stephen Hensonmake ASN1_OBJECT opaque
2015-03-24 Dr. Stephen HensonMove some ASN.1 internals to asn1_int.h