'version' is not optional in the encoding
[openssl.git] / crypto / ecdsa / ecs_lib.c
2002-04-09 Bodo Möllerfix ECDSA handling
2002-02-13 Bodo MöllerECDSA support