'version' is not optional in the encoding
[openssl.git] / crypto / ecdsa / ecs_gen.c
2002-03-25 Bodo Möllerfix warnings
2002-02-13 Bodo MöllerECDSA support