'version' is not optional in the encoding
[openssl.git] / crypto / ecdsa / ecdsa.h
2002-04-09 Bodo Möllerfix ECDSA handling
2002-03-25 Bodo Möllerfix warnings
2002-03-07 Bodo MöllerAdd more curves.
2002-02-13 Bodo MöllerECDSA support