OpenSSLDie --> OPENSSL_die
[openssl.git] / appveyor.yml
2016-03-07 Kurt RoeckxAppVeyor: Only use the latest VS version
2015-11-21 Alessandro GhediniAdd initial AppVeyor configuration