Stop spurious "unable to load config info" errors in req
[openssl.git] / apps / install.com
1999-05-13 Ulf MöllerVMS support.