Fix building linux-armv4 with --strict-warnings
[openssl.git] / VMS / openssl_utils.com.in
2016-07-02 Richard LevitteInstall the openssl app with version number on VMS