Only implement secure malloc if _POSIX_VERSION allows
[openssl.git] / NOTES.UNIX
2017-03-02 Richard LevitteAdd NOTES.UNIX, with a description on how to deal with...