Be more specify about system requirements.
authorUlf Möller <ulf@openssl.org>
Thu, 22 Apr 1999 17:37:07 +0000 (17:37 +0000)
committerUlf Möller <ulf@openssl.org>
Thu, 22 Apr 1999 17:37:07 +0000 (17:37 +0000)
INSTALL

diff --git a/INSTALL b/INSTALL
index f106554..9e0eadd 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -6,8 +6,8 @@
 
  To install OpenSSL, you will need:
 
-  * Perl
-  * C compiler
+  * Perl 5
+  * ANSI C compiler
   * A supported Unix operating system
 
  Quick Start