Bump the shared library version (should have been done a while ago).
[openssl.git] / crypto / opensslv.h
index cf2055280ec6b6e79cd5457409a8981ac4038e01..8ce9b2dc4a9efbcd248428721720d1885d23de28 100644 (file)
@@ -79,7 +79,7 @@
  * should only keep the versions that are binary compatible with the current.
  */
 #define SHLIB_VERSION_HISTORY ""
-#define SHLIB_VERSION_NUMBER "0.9.6"
+#define SHLIB_VERSION_NUMBER "0.9.7"
 
 
 #endif /* HEADER_OPENSSLV_H */