Remove INSTALL.WCE and refs to it.
[openssl.git] / README
diff --git a/README b/README
index edcf59e..e32844e 100644 (file)
--- a/README
+++ b/README
@@ -50,7 +50,6 @@
  See the appropriate file:
         INSTALL         Linux, Unix, Windows, OpenVMS
         INSTALL.DJGPP   DOS platform with DJGPP
-        INSTALL.WCE     Windows CE
 
  SUPPORT
  -------