Support for "multiply high" instruction, see BN_UMULT_HIGH comment in
[openssl.git] / shlib / README
1 Only the windows NT and, linux builds have been tested for SSLeay 0.8.0