Remove obsolete files.
[openssl.git] / perl / t / 01-use.t
1
2 BEGIN { 
3     $| = 1; 
4     print "1..1\n";
5 }
6 END {
7         print "not ok 1\n" unless $loaded;
8 }
9 use OpenSSL;
10 $loaded = 1;
11 print "ok 1\n";
12
13