crypto/sha/asm/sha*-x86_64.pl: comply with Win64 ABI.
[openssl.git] / crypto / sha / asm / README
1 C2.pl works