Restore makedepend capabilities for Windows and VMS
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.