Use _WIN32 over WIN32 for preprocessor conditional
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.