Fix docs for EVP_EncryptUpdate and EVP_DecryptUpdate
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.