Fix dsaparam -genkey with DER outform
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.