The capi engine uses stdio, so don't build it when configuring 'no-stdio'
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.