Change the "offset too large" message to more generic wording
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.