Fix building linux-armv4 with --strict-warnings
[openssl.git] / .gitattributes
1 *.der binary
2 /fuzz/corpora/** binary
3 *.pfx binary