Use minimum and maximum protocol version instead of version fixed methods
[openssl.git] / include /
drwxr-xr-x   ..
drwxr-xr-x - internal
drwxr-xr-x - openssl