Apparently, there are still chances we have to deal with buggy pod2man versions.
[openssl.git] / os2 /
2001-07-01 Richard LevitteChanges to have OpenSSL compile on OS/2.