It's not just VMS that needs some symbols to be hacked. Let's
[openssl.git] / VMS / install.com
2000-09-07 Richard LevitteIt's not just VMS that needs some symbols to be hacked...
1999-11-12 Richard LevitteMake sure installed files are world readable
1999-07-28 Ulf MöllerVMS updates.
1999-05-13 Ulf MöllerVMS support.