There was a need to support thread ID types that couldn't be reliably cast
[openssl.git] / INSTALL.W64
2005-07-05 Andy PolyakovPull up Win64 support from 0.9.8.