Just to be awkward Ubuntu 8.10 doesn't like _XOPEN_SOURCE_EXTENDED...
[openssl.git] / INSTALL.W64
2005-07-05 Andy PolyakovPull up Win64 support from 0.9.8.