Remove unnecessary #include <openssl/lhash.h> directives.
[openssl.git] / apps / spkac.c
index 0560cc8..d1414d6 100644 (file)
@@ -16,7 +16,6 @@
 #include <openssl/conf.h>
 #include <openssl/err.h>
 #include <openssl/evp.h>
-#include <openssl/lhash.h>
 #include <openssl/x509.h>
 #include <openssl/pem.h>