Fix unused variable warning of GCC
[openssl.git] / shlib / libcrypto.so.0