HP-UX shared libraries do not build any longer, as EX_LIBS contains
[openssl.git] / shlib / README
1 Only the windows NT and, linux builds have been tested for SSLeay 0.8.0