Some platforms (namely HP-UX) require the 'x' bit set for shared libraries.
[openssl.git] / perl / README.1ST
1
2   WARNING, this Perl interface to OpenSSL is horrible incomplete.
3   Don't expect it to be really useable!!
4