Constify X509|X509_CRL|X509_REVOKED_get_ext
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.