Timing vulnerability in ECDSA signature generation (CVE-2018-0735)
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.