Rename EVP_MD_upref/EVP_CIPHER_upref to EVP_MD_up_ref/EVP_CIPHER_up_ref
[openssl.git] / README.FIPS
1 This release does not support a FIPS 140-2 validated module.